Is the Elmah Plugin compatible with upcoming Glimpse v1.0

Feb 25, 2013 at 7:42 PM
Hi,

I know there been some re-working of the plugin infrastructure for plugins into Glimpse; I was wondering if the current version of the source here worked with the current build as of 25/2/2013.

Thanks

John